<!DOCTYPE html> <html lang="it"> <head> <title>Scuola@Casa Maturità - RaiPlay</title> <meta name="description" content="Un programma dedicato agli studenti che affronteranno l&#x27;Esame di Stato. Lezioni da 10 minuti tenute da docenti universitari, Accademici della Crusca, Accademici dei Lincei, divulgatori per aiutare gli studenti ad affrontare la prova di maturità. Gli argomenti di queste lezioni sono indicati da insegnanti degli istituti secondari di secondo grado con una lunga esperienza nelle commissioni di esame: i docenti analizzeranno l&#x27;argomento della lezione, rispondendo con la loro competenza ma con un approccio che sarà utile agli studenti che faranno l&#x27;Esame quest&#x27;anno. "/> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <link rel="Shortcut Icon" href="/dl/rai/images/favicon.gif"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta property="dominio" content="raiplay"/> <meta property="ambiente" content="raiplay"/> <link rel="apple-touch-icon" href="/dl/components/img/logo-app.png"/> <meta content="app-id=it.rainet" name="google-play-app"/> <meta property="test" content="HTTP/1.1"/> <meta property="data" content="24-04-2020"/> <meta property="uniquename" content="Page-2929fb96-85bd-44ed-a0d7-76017837dabd"/> <link rel="alternate" href="raiplay://vod/?path=/programmi/scuolacasamaturita.json"/> <link rel="canonical" href="https://www.raiplay.it/programmi/scuolacasamaturita"/> <meta property="og:site_name" content="RaiPlay"/> <meta property="fb:app_id" content="262351940809806"> <meta property="fb:pages" content="88988179171"/> <meta property="og:type" content="website"/> <meta property="og:title" content="Scuola@Casa Maturità - RaiPlay"/> <meta property="og:description" content="Un programma dedicato agli studenti che affronteranno l&#x27;Esame di Stato. Lezioni da 10 minuti tenute da docenti universitari, Accademici della Crusca, Accademici dei Lincei, divulgatori per aiutare gli studenti ad affrontare la prova di maturità. Gli argomenti di queste lezioni sono indicati da insegnanti degli istituti secondari di secondo grado con una lunga esperienza nelle commissioni di esame: i docenti analizzeranno l&#x27;argomento della lezione, rispondendo con la loro competenza ma con un approccio che sarà utile agli studenti che faranno l&#x27;Esame quest&#x27;anno. "/> <meta property="og:url" content="https://www.raiplay.it/programmi/scuolacasamaturita"/> <meta property="og:image" content="https://www.raiplay.it/cropgd/1200x600/dl/img/2020/04/24/1587718599265_2048x1152.jpg"/> <meta property="twitter:card" content="summary_large_image"/> <meta property="twitter:site" content="@RaiPlay"/> <meta property="twitter:title" content="Scuola@Casa Maturità - RaiPlay"/> <meta property="twitter:description" content="Un programma dedicato agli studenti che affronteranno l&#x27;Esame di Stato. Lezioni da 10 minuti tenute da docenti universitari, Accademici della Crusca, Accademici dei Lincei, divulgatori per aiutare gli studenti ad affrontare la prova di maturità. Gli argomenti di queste lezioni sono indicati da insegnanti degli istituti secondari di secondo grado con una lunga esperienza nelle commissioni di esame: i docenti analizzeranno l&#x27;argomento della lezione, rispondendo con la loro competenza ma con un approccio che sarà utile agli studenti che faranno l&#x27;Esame quest&#x27;anno. "/> <meta property="twitter:image" content="https://www.raiplay.it/cropgd/1200x600/dl/img/2020/04/24/1587718599265_2048x1152.jpg"/> <meta name="apple-itunes-app" content="app-id=501323740, app-argument=raiplay://vod/?path=//programmi/scuolacasamaturita.json"/> <meta property="programma" content="Scuola@Casa Maturità"/> <meta property="nomeProgramma" content="Scuola@Casa Maturità"/> <meta property="tipologia" content="Programmi Tv"/> <meta property="tematica" content="Programmi Tv"/> <meta property="contenuto" content="Programmi Tv"/> <meta property="anno" content="2020"/> <meta name="playerVersion" content="raiplayer"/> <meta property="canale" content="Rai Scuola"/> <meta property="editore" content="Rai Cultura"/> <meta property="genere" content="news &amp; approfondimento"/> <meta name="rai:v" content="14"> <meta name="rai:c" content="10"> <meta name="rai:l" content="1588015959540"> <script>var startLoadDate = new Date();</script> <script type="text/javascript" src="https://js-cdn.dynatrace.com/jstag/16c6bc5bd3b/bf16743wzp/f78c49b635eff158_complete.js" crossorigin="anonymous"></script> <link rel="preload" href="https://www.raiplay.it/assets/fonts/Montserrat-Regular.woff2" as="font" crossorigin="anonymous"> <link rel="preload" href="https://www.raiplay.it/assets/fonts/Montserrat-SemiBold.woff2" as="font" crossorigin="anonymous"> <link rel="preload" href="https://www.raiplay.it/assets/fonts/Montserrat-Bold.woff2" as="font" crossorigin="anonymous"> <link rel="stylesheet" type="text/css" href="/assets/css/raiplay.css"/> <link href="//cdns.gigya.com" rel="preconnect" crossorigin> <link href="//imasdk.googleapis.com" rel="preconnect" crossorigin> <link href="//www.googletagmanager.com" rel="preconnect" crossorigin> <link href="//mediapolisvod.rai.it/" rel="preconnect" crossorigin> <script type="text/javascript" src="/assets/js/cookieBanner.js"></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-PDCM37');</script> </head> <body data-layout="program" class="rai-page-programma"> <header id="main-header"> <rai-header> <div class="mask-overlay"></div> <div data-components="menu:corporate" class="corporate-menu"> <div class="corporate-menu__container"> <rai-corporate-menu> <div style="display: none;" class="title-bar row small hide-for-medium" data-responsive-toggle="corporate-menu__holder"> <div class="top-bar-left"> <a href="https://www.rai.it"> <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 200 200" class="logoRai"> <g display="inline"> <path d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z" fill="#fff"></path> </g> </svg> </a> </div> <div class="top-bar-right"> <button class="menu-icon" type="button" data-toggle=""></button> </div> </div> <div style="display: block;" class="corporate-menu__holder" id="corporate-menu__holder"> <a aria-label="Vedi Rai Homepage" href="https://www.rai.it"> <svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 200 200" class="corporate-menu__logo"> <g display="inline"> <path d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z" fill="#fff"></path> </g> </svg> </a> <div class="cell"> <ul role="menubar" class="corporate-menu__list dropdown menu vertical medium-horizontal" data-dropdown-menu="dropdown-menu"> <li role="menuitem" class="corporate-menu__list__item"> <a href="https://www.raiplay.it" target="_top" title="Tv" class="corporate-menu__list__item__link">RAIPLAY</a> </li> <li role="menuitem" class="corporate-menu__list__item"> <a href="https://www.raiplay.it/dirette" target="_top" title="Tv" class="corporate-menu__list__item__link">TV</a> </li> <li role="menuitem" class="corporate-menu__list__item"> <a href="https://www.raiplayradio.it/" target="_top" title="Radio" class="corporate-menu__list__item__link">RADIO</a> </li> <li role="menuitem" class="corporate-menu__list__item"> <a tabindex="0" href="https://www.rainews.it" target="_top" title="News" class="corporate-menu__list__item__link">NEWS</a> </li> <li role="menuitem" class="corporate-menu__list__item"> <a href="https://www.raisport.rai.it" target="_top" title="Sport" class="corporate-menu__list__item__link">SPORT</a> </li> <li role="menuitem" class="corporate-menu__list__item"> <a href="https://www.raiplay.it/bambini/" target="_top" title="Radio" class="corporate-menu__list__item__link">BAMBINI</a> </li> <li role="menuitem" class="corporate-menu__list__item"> <a href="https://www.raicultura.it/" target="_top" title="Radio" class="corporate-menu__list__item__link">RAICULTURA</a> </li> <li role="menuitem" class="corporate-menu__list__item"> <a href="https://www.raiplay.it/learning/" target="_top" title="Corporate" class="corporate-menu__list__item__link">RAIPLAYLEARNING</a> </li> </ul> </div> </div> </rai-corporate-menu> </div> </div> <div class="main-menu"> <div class="main-menu__container"> <div class="main-menu__holder top-bar grid-x align-middle" id="main-menu__holder"> <div class="cell auto main-menu__side-left"> <button aria-label="Apri il menu principale" class="main-menu__menu-icon" id="mainMenuBtn"></button> <a aria-label="Torna alla Home Page di RaiPlay" class="main-menu__title" href="/">Homepage</a> </div> <div class="cell shrink"> <rai-top-menu></rai-top-menu> </div> <div class="cell auto main-menu__side-right"> <ul class="dropdown menu main-menu__side-right__menu"> <li class="main-menu__search search__field" id="cerca-barra"> <rai-search-bar> <div class="search__field__container"> <a data-search-icon="true" aria-label="Cerca su RaiPlay" href="#" class="search__field__form__enable"> <div class="search__field__form__enable__icon-wrapper"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="24" width="24" class="search__field__form__enable__icon"> <path d="M14.32 12.906l5.387 5.387a1 1 0 0 1-1.414 1.414l-5.387-5.387a8 8 0 1 1 1.414-1.414zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"> </path> </svg> </div> </a> <form action="/ricerca.html" data-search-form="true" class="search__field__form"> <input placeholder="Cerca in RaiPlay..." id="searchField" name="q" data-search-input="true" class="search__field__form__input" autocomplete="off"> <a aria-label="Cancella" style="display:none" href="#" class="search__field__form__cancel"></a> <input type="submit" value="invia" class="search__field__form__submit"> <div aria-label="" class="search__field__form__noresults">Nessun risultato per <strong class="search__field__form__noresults_texy"></strong> </div> </form> </div> </rai-search-bar> </li> <li> <rai-account-panel hidden> <div id="accountPanelLoginPanel" class="main-menu__login"> <button id="accountPanelLoginButton" class="button hollow small button--white button--white">ACCEDI</button> </div> <div id="accountPanelLoggedPanel" class="main-menu__logged show-for-large hide"> <ul class="main-menu__logged__container"> <li class="main-menu__logged__user"> <a href="#" id="accountPanelOpenPanel" aria-label="Apri menu Il mio Account" aria-haspopup="true" class="main-menu__logged__user__link"> <img id="accountPanelAvatar" class="main-menu__logged__user__img" src="" alt=""> </a> <ul class="main-menu__logged__user__list"> <li class="main-menu__logged__user__list__item main-menu__logged__user__list__item__name grid-x align-middle"> <div class="cell small-8" id="accountPanelName"></div> </li> <li class="main-menu__logged__user__list__item"> <a href="/la-mia-lista.html" class="main-menu__logged__user__list__item__link">La mia lista</a> </li> <li class="main-menu__logged__user__list__item"> <a href="https://www.raiplay.it/account/" class="main-menu__logged__user__list__item__link">Gestisci account</a> </li> <li class="main-menu__logged__user__list__item"> <a href="#" id="accountPanelLogoutButton" class="main-menu__logged__user__list__item__link">Disconnetti</a> </li> </ul> </li> </ul> </div> </rai-account-panel> </li> <li class="main-menu__corporate-menu" id="barraRaiBtn"> <div class="main-menu__corporate-menu__close" id="barraRaiCloseIcon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="enable-background:new 0 0 40 40;" viewBox="0 0 40 40" y="0px" x="0px" id="Livello_1" version="1.1"> <path d="M21.7,20l9.8-9.8C32,9.7,32,9,31.5,8.5C31,8,30.3,8,29.8,8.5L20,18.3l-9.8-9.8C9.7,8,9,8,8.5,8.5 C8,9,8,9.7,8.5,10.2l9.8,9.8l-9.8,9.8C8,30.3,8,31,8.5,31.5c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4l9.8-9.8l9.8,9.8 c0.2,0.2,0.6,0.4,0.9,0.4s0.6-0.1,0.9-0.4c0.5-0.5,0.5-1.3,0-1.7L21.7,20z" class="st0"></path> </svg> </div> <button class="main-menu__corporate-menu__open" aria-label="Apri menu Corporate"> <img alt="Logo RAI" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' x='0px' y='0px' viewBox='0 0 160 160' xml:space='preserve'%3E%3Cpath fill='%23FFFFFF' d='M120.4,114.7h0.6V70.3h-15.6v5.4c-3.6-4.2-9-6-13.8-6c-13.2,0-22.2,10.8-22.2,23.4s9,23.4,22.2,23.4 c4.8,0,10.2-2.4,13.2-6.6v4.8H120.4z M95.2,103.3c-6.6,0-10.2-4.8-10.2-10.2c0-5.4,3.6-10.2,10.2-10.2c6.6,0,10.2,4.2,10.2,10.2 C105.4,99.1,101.8,103.3,95.2,103.3z M63.3,69.7c0-13.8-10.2-19.8-22.8-19.8H15.3v64.9h16.8V89.5l16.2,25.2h21L48.9,88.3 C58.5,86.5,63.3,78.7,63.3,69.7z M33.9,78.7h-1.8V62.5h1.8c5.4,0,11.4,1.2,12,7.8C45.9,77.5,39.3,78.7,33.9,78.7z M146.3,53.4 c0,4.8-4.2,9-9,9s-9-4.2-9-9c0-4.8,4.2-9,9-9S146.3,48.6,146.3,53.4z M129.4,70.3h15.6v44.5h-15.6V70.3z'/%3E%3C/svg%3E" class="main-menu__corporate-menu__open__icon initial loading" data-was-processed="true"> </button> </li> </ul> </div> </div> </div> </div> <rai-site-menu> <nav class="site-menu"> <div class="site-menu__first-level"> <div class="site-menu__container"> <div class="site-menu__close"> <a id="closeMainMenuBtn" href="#" aria-label="Chiudi il menu" role="button"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve"> <path fill="#fff" d="M21.7,20l9.8-9.8C32,9.7,32,9,31.5,8.5C31,8,30.3,8,29.8,8.5L20,18.3l-9.8-9.8C9.7,8,9,8,8.5,8.5 C8,9,8,9.7,8.5,10.2l9.8,9.8l-9.8,9.8C8,30.3,8,31,8.5,31.5c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4l9.8-9.8l9.8,9.8 c0.2,0.2,0.6,0.4,0.9,0.4s0.6-0.1,0.9-0.4c0.5-0.5,0.5-1.3,0-1.7L21.7,20z"> </path> </svg> </a> </div> <a aria-label="Vai all'homepage" class="site-menu__site-logo" href="/"></a> <ul class="site-menu__list" role="menu"> <li class="site-menu__list__item"> <a id="first-tab-accessibility" class="site-menu__list__item__link" href="/" role="menuitem">Homepage</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" data-type="anchor" href="#" role="menuitem" aria-haspopup="true">On demand <svg> <use xlink:href="#right_arrow"/> </svg> </a> <div class="site-menu__second-level"> <div class="site-menu__container"> <ul class="site-menu__list" role="menu"> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/film/">Film</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/fiction/">Fiction</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/serietv/">Serie TV</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/bambini/">Bambini </a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/teen/">Teen</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/learning/">Learning</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/programmi/">Programmi</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/techerai/">Teche Rai</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/documentari/">Documentari</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/musica-e-teatro/">Musica e Teatro</a> </li> </ul> </div> </div> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" data-type="anchor" href="#" role="menuitem" aria-haspopup="true">Canali Tv <svg> <use xlink:href="#right_arrow"/> </svg> </a> <div class="site-menu__second-level"> <div class="site-menu__container"> <ul class="site-menu__list"> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/guidatv">Guida TV/Replay</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/dirette">Dirette</a> </li> </ul> </div> </div> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/la-mia-lista.html" role="menuitem">La mia lista</a> </li> </ul> <ul class="site-menu__list site-menu__list--bottom" role="menu"> <li class="site-menu__list__item site-menu__list__item__login"> <div class="grid-x"> <div class="cell"> <input type="submit" class="button primary small expanded button--login" value="ACCEDI"> </div> <div class="cell"> <input type="submit" class="hollow button secondary small expanded button--transparent button--register" value="REGISTRATI"> </div> </div> </li> <li class="site-menu__list__item"> <a id="last-tab-accessibility" class="site-menu__list__item__link" data-type="anchor" href="#" role="menuitem" aria-haspopup="true">Supporto <svg> <use xlink:href="#right_arrow"/> </svg> </a> <div class="site-menu__second-level"> <div class="site-menu__container"> <ul class="site-menu__list" role="menu"> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="https://www.rai.it/account/FAQ-PIATTAFORME-RAI-4ccd0626-7e8d-4966-8ba4-acce077f68f1.html" target="_blank" data-section="faq">Faq</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/associa" data-section="privacypolicy">Associa TV</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/scrivici" data-section="scrivici">Scrivici</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="https://www.rai.it/privacy/PrivacyPolicyRegistration.html" target="_blank" data-section="privacypolicy">Privacy Policy</a> </li> </ul> </div> </div> </li> </ul> </div> </div> </nav> </rai-site-menu> <rai-tab-bar class="tab-bar"> <nav class="tab-bar__menu"> <div class="tab-bar__container navbar"> <ul class="tab-bar__list"> <li data-active="false" data-tab="home" class="tab-bar__list__item tab-bar__list__item--home"> <a href="/" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Home</span></a> </li> <li data-active="false" data-tab="catalogo" class="tab-bar__list__item tab-bar__list__item--catalogo"> <a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">On demand</span></a> </li> <li data-active="false" data-tab="canalitv" class="tab-bar__list__item tab-bar__list__item--canalitv"> <a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Canali Tv</span></a> </li> <li data-active="false" data-tab="cerca" class="tab-bar__list__item tab-bar__list__item--cerca"> <a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Cerca</span></a> </li> <li data-active="false" data-tab="altro" class="tab-bar__list__item tab-bar__list__item--altro"> <a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Altro</span></a> </li> </ul> </div> </nav> <div class="tab-bar__tabs"> <div data-content="catalogo" class="tab-bar__tabs__tab"> <div class="site-menu__container"> <ul class="site-menu__list"> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/film/">Film</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/fiction/">Fiction</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/serietv/">Serie TV</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/bambini/">Bambini </a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/teen/">Teen</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/learning/">Learning</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/programmi/">Programmi</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/techerai/">Teche Rai</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/documentari/">Documentari</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/musica-e-teatro/">Musica e Teatro</a> </li> </ul> </div> </div> <div data-content="canalitv" class="tab-bar__tabs__tab"> <div class="site-menu__container"> <ul class="site-menu__list"> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/guidatv">Guida TV/Replay</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/dirette">Dirette</a> </li> </ul> </div> </div> <div data-content="cerca" class="tab-bar__tabs__tab"> <div class="site-menu__container"> <a aria-label="Vai all'homepage" class="site-menu__site-logo" href="/"></a> <div class="site-menu__section__title">Cerca</div> <ul class="site-menu__list"> <li class="site-menu__list__item__search"> <rai-search-bar></rai-search-bar> </li> </ul> </div> </div> <div data-content="altro" class="tab-bar__tabs__tab"> <div class="site-menu__container"> <ul class="site-menu__list"> <li class="site-menu__list__item site-menu__list__item__login"> <div class="grid-x small-up-2 xlarge-up-1"> <div class="cell"> <input type="submit" class="button primary medium expanded button--login" value="ACCEDI"> </div> <div class="cell"> <input type="submit" class="hollow button secondary medium expanded button--transparent button--register" value="REGISTRATI"> </div> </div> </li> <li class="site-menu__list__item site-menu__list__item__login--logged hide"> <img src="" alt="icon user"> <div class="logged-user__container"> <p class="logged-user__name"></p> <span><a href="https://www.raiplay.it/account/" title="Gestisci" class="logged-user__link">Gestisci</a></span> <span><a href="#" title="Disconnetti" class="logged-user__link logged-user__link--logout">Disconnetti</a></span> </div> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/la-mia-lista.html"> <svg><use xlink:href="#plus"/></svg>La mia lista</a> </li> <li class="site-menu__list__item site-menu__list__item__divider"> <a class="site-menu__list__item__link" href="https://www.rai.it/account/FAQ-PIATTAFORME-RAI-4ccd0626-7e8d-4966-8ba4-acce077f68f1.html" target="_blank">Faq</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/associa" data-section="privacypolicy">Associa TV</a> </li> <li class="site-menu__list__item"> <a class="site-menu__list__item__link" href="/scrivici">Scrivici</a> </li> <li class="site-menu__list__item site-menu__list__item__divider"> <a class="site-menu__list__item__link" target="_blank" href="https://www.rai.it/privacy/PrivacyPolicyRegistration.html">Privacy Policy</a> </li> </ul> </div> </div> </div> </rai-tab-bar> </rai-header> </header> <main> <section class="highlight highlight--scheda grid-x align-middle align-right" itemscope itemtype="http://schema.org/TVSeries" data-create-date="24-04-2020" data-uniquename="ContentItem-49206b9b-04dd-43f9-a137-9c6cc7ccf6a1" data-content-type="RaiPlay Programma Item" data-type="program" data-layout="multi" data-path-id="/programmi/scuolacasamaturita.json"> <div class="highlight__info cell"> <div class="highlight__info__card grid-x highlight__info__padding"> <span class="cell highlight__info__label">Esclusiva</span> <h1 class="cell highlight__info__title" itemprop="name">Scuola@Casa Maturità</h1> <div class="cell highlight__info__features"> <span itemprop="copyrightYear">2020</span> <span itemprop="countryOfOrigin" itemscope itemtype="http://schema.org/Country"> <span itemprop="name" content="">Italia</span> </span> </div> <div class="cell medium-shrink medium-order-3 highlight__play hide" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <button class="button highlight__play__button button--prev-icon" aria-label="Riproduci" data-program-play> <span><strong>Riproduci</strong></span> </button> </div> <div class="cell highlight__info__subtitle" itemprop="text">Un programma dedicato agli studenti che affronteranno l&#x27;Esame di Stato. Lezioni da 10 minuti tenute da docenti universitari, Accademici della Crusca, Accademici dei Lincei, divulgatori per aiutare gli studenti ad affrontare la prova di maturità. Gli argomenti di queste lezioni sono indicati da insegnanti degli istituti secondari di secondo grado con una lunga esperienza nelle commissioni di esame: i docenti analizzeranno l&#x27;argomento della lezione, rispondendo con la loro competenza ma con un approccio che sarà utile agli studenti che faranno l&#x27;Esame quest&#x27;anno. </div> <div class="cell highlight__info__details" itemprop="text"> <ul> <li>Conduce: <span itemprop="actor" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Matteo Bordone</span> </span> </li> </ul> </div> <div class="highlight__info__buttons cell medium-shrink text-align-left medium-order-4 grid-x align-center"> <rai-favourites-button item_uniquename="ContentItem-49206b9b-04dd-43f9-a137-9c6cc7ccf6a1" item_dlpath="/programmi/scuolacasamaturita.json" class="cell small-4 medium-shrink highlight__add-to-favourite"> <button data-favourites-button aria-label="La mia lista"> <span class="float-center highlight__add-to-favourite__button button button--light-ghost button--circle"> <svg class="button__icon--plus"><use xlink:href="#plus"></use></svg> <svg class="button__icon--flag"><use xlink:href="#flag"></use></svg> </span> <span class="button-label">La mia lista</span> </button> </rai-favourites-button> <rai-sharing class="cell small-4 medium-shrink medium-order-4 highlight__share sharing"> <button data-sharing-button="" class="rai-sharing-button" aria-label="Condividi"> <span class="float-center highlight__share__button button button--light-ghost button--circle"> <svg><use xlink:href="#share"></use></svg> </span> <span class="button-label">Condividi</span> </button> <input tabindex="-1" data-sharing-clipboard="" type="text" class="highlight__share__clipboard"/> </rai-sharing> </div> </div> </div> <div class="highlight__image cell shrink"> <picture> <source media="(min-width:1024px) and (max-width:1439px)" srcset="/cropgd/1440x1440/dl/img/2020/04/24/1587718599265_2048x2048.jpg"/> <source media="(min-width:1440px) and (max-width:1919px)" srcset="/cropgd/1920x1440/dl/img/2020/04/24/1587718599265_2048x1536.jpg"/> <source media="(max-width:1023px)" srcset="/cropgd/1024x576/dl/img/2020/04/24/1587718599265_2048x1152.jpg"/> <source media="(min-width:1920px)" srcset="/cropgd/2048x1152/dl/img/2020/04/24/1587718599265_2048x1152.jpg"/> <img src="/cropgd/1440x810/dl/img/2020/04/24/1587718599265_2048x1152.jpg" alt="Scuola@Casa Maturità - RaiPlay" itemprop="image"/> </picture> </div> </section> <rai-episodes base_path="/programmi/scuolacasamaturita" block="PublishingBlock-05216d17-f447-4423-ab26-79b840a57546" set="ContentSet-c963a730-a772-49fc-b023-0e289a1f0a94" episode_path="episodes.json" program_id="ContentItem-49206b9b-04dd-43f9-a137-9c6cc7ccf6a1"></rai-episodes> <section class="card-list card-list--slider card-list--card-vertical card-list--card-medium card-list--unlimited" data-create-date="18-12-2018" data-generation-date="2019-07-04 14:38:03" data-uniquename="" data-content-type=""> <rai-highlight-container> <rai-dynamic-strip v-hidden lazy highlight='{"classes":["highlight","highlight--bullet"]}' type="predict_related" predict='{"type":"series","useCase": "SERIES/UC3", "form" : "clip", "uniquename" : "ContentItem-49206b9b-04dd-43f9-a137-9c6cc7ccf6a1", "path_id" : "/programmi/scuolacasamaturita.json" }' slider='{ "configuration": "vertical:small", "classes": ["card-list__cards", "grid-x", "small-up-1","smedium-up-2","medium-up-3","large-up-4","xlarge-up-5","xxlarge-up-6"] }'> </rai-dynamic-strip> </rai-highlight-container> </section> </main> <div class="footer__wrapper"> <section class="prefooter"> <div class="prefooter__container"> <div class="prefooter__grid-container grid-container"> <div class="grid-x prefooter__social__list align-spaced"> <div class="cell shrink prefooter__social__list__item"> <a class="prefooter__social__list__item__link" target="_blank" href="https://twitter.com/raiplay"> <svg><use xlink:href="#twitter"/></svg> <span>Twitter</span> </a> </div> <div class="cell shrink prefooter__social__list__item"> <a class="prefooter__social__list__item__link" target="_blank" href="https://www.facebook.com/RaiPlay.it/"> <svg><use xlink:href="#facebook"/></svg> <span>Facebook</span> </a> </div> <div class="cell shrink prefooter__social__list__item"> <a class="prefooter__social__list__item__link" target="_blank" href="https://www.instagram.com/raiplay_official/?hl&#x3D;it"> <svg><use xlink:href="#instagram"/></svg> <span>Instagram</span> </a> </div> </div> </div> </div> </section> <footer class="footer"> <div class="footer__container"> <div class="footer_grid-container grid-container"> <div class="grid-x"> <div class="cell large-9 small-12"> <span class="footer__logo"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"> <g display="inline"> <path fill="#7c8589" d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z"></path> </g> </svg> </span> <span class="footer__text">Rai - Radiotelevisione Italiana Spa <br> Sede legale: Viale Mazzini, 14 - 00195 Roma | Cap. Soc. Euro 242.518.100,00 interamente versato <br> Ufficio del Registro delle Imprese di Roma - &copy; RAI 2014 - tutti i diritti riservati. P.Iva 06382641006</span> </div> <div class="cell large-3 small-12"> <ul class="footer__list"> <li class="footer__list__item"> <a class="footer__list__item__link" target="_blank" href="https://www.rai.it/privacy/PrivacyPolicy.html">Privacy Policy</a> </li> <li class="footer__list__item"> <a class="footer__list__item__link" target="_blank" href="https://www.iubenda.com/privacy-policy/844946/cookie-policy">Cookie Policy</a> </li> <li class="footer__list__item"> <a class="footer__list__item__link" target="_blank" href="https://www.rai.it/trasparenza/">Societ&agrave; trasparente</a> </li> </ul> </div> </div> </div> </div> </footer> </div> <svg xmlns="http://www.w3.org/2000/svg" class="hide"> <symbol id="close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10" xmlns:xlink="http://www.w3.org/1999/xlink"> <path d="M9.139 0L5.001 4.138.863 0 0 .861l4.139 4.138L0 9.138.863 10l4.138-4.138L9.139 10 10 9.138 5.862 4.999 10 .861z"/> </symbol> <symbol id="flag" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 13 9"> <path fill="#FFF" d="M12.126 0L4.789 7.321.875 3.415 0 4.221 4.789 9 13 .807z"/> </symbol> <symbol id="flag-green" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 60 44"> <path fill="#28D287" d="M21.269 32.494L53.77.457a.5.5 0 0 1 .702 0l5.063 4.99a.5.5 0 0 1 0 .713L26.766 38.46a.502.502 0 0 1-.074.092l-5.063 4.99a.5.5 0 0 1-.702 0L.464 23.373a.5.5 0 0 1 0-.713l5.063-4.99a.5.5 0 0 1 .702 0l15.04 14.824z"/> </symbol> <symbol id="info" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 4 18" xml:space="preserve"> <path d="M.5 17.5h3v-12h-3v12zM2 3.5A1.5 1.5 0 1 1 1.999.501 1.5 1.5 0 0 1 2 3.5z"/> </symbol> <symbol id="info_guida" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 4 18" xml:space="preserve"> <path d="M.5 17.5h3v-12h-3v12zM2 3.5A1.5 1.5 0 1 1 1.999.501 1.5 1.5 0 0 1 2 3.5z"></path> </symbol> <symbol id="more-info" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 10"> <path fill="#FFF" fill-rule="evenodd" d="M2.5 4H11V3H2.5v1zm0 2.5H8v-1H2.5v1zM.796 0A.305.305 0 0 0 .5.312v9.375c0 .173.133.313.296.313h12.409c.163 0 .295-.14.295-.313V.312A.304.304 0 0 0 13.205 0H.796z"/> </symbol> <symbol id="play" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 10 12" xml:space="preserve"> <path d="M9.663 5.504L.742.564A.5.5 0 0 0 0 1v9.883a.5.5 0 0 0 .742.437l8.921-4.94a.5.5 0 0 0 0-.876"/> </symbol> <symbol id="plus" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 10 10" xml:space="preserve"> <path d="M4.4 0v4.4H0v1.2h4.4V10h1.2V5.6H10V4.4H5.6V0z"/> </symbol> <symbol id="rating-14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 16"> <path d="M1.474 0h20.052C22.34 0 23 .663 23 1.481V14.52c0 .818-.66 1.481-1.474 1.481H1.474A1.478 1.478 0 0 1 0 14.519V1.48C0 .663.66 0 1.474 0zm7.26 8.821V7.479H6.82v-1.87H5.4v1.87H3.499v1.342H5.4v1.87H6.82v-1.87h1.914zM12.133 4.3H8.81v1.43h1.54V12h1.781V4.3zm7.953 6.083V8.931H18.83V7.49h-1.683v1.441h-2.067L18.447 4.3h-1.87l-3.63 4.884v1.199h4.146V12h1.738v-1.617h1.255z"/> </symbol> <symbol id="rating-18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 16"> <path d="M21.526 0C22.34 0 23 .663 23 1.481V14.52c0 .818-.66 1.481-1.474 1.481H1.474A1.478 1.478 0 0 1 0 14.519V1.48C0 .663.66 0 1.474 0h20.052zm-4.922 4.168c-.58 0-1.093.09-1.54.27-.447.18-.796.434-1.045.764a1.88 1.88 0 0 0-.374 1.166c0 .345.077.65.231.918.154.268.374.49.66.666-.374.19-.662.44-.864.748a1.904 1.904 0 0 0-.302 1.067c0 .477.134.893.402 1.248.267.356.645.631 1.133.825.487.195 1.054.292 1.699.292s1.214-.097 1.705-.291c.491-.195.873-.47 1.144-.825a2 2 0 0 0 .407-1.249c0-.403-.1-.759-.302-1.067-.202-.308-.494-.557-.875-.748.293-.176.517-.398.671-.665.154-.268.231-.574.231-.919a1.88 1.88 0 0 0-.374-1.166c-.25-.33-.6-.585-1.05-.764-.452-.18-.97-.27-1.557-.27zM9.19 4.3v1.43h1.54V12h1.782V4.3zm7.414 4.312c.447 0 .801.099 1.062.297.26.198.39.466.39.803a.97.97 0 0 1-.39.809c-.26.201-.615.302-1.062.302-.44 0-.788-.099-1.045-.297-.257-.198-.385-.47-.385-.814a.96.96 0 0 1 .385-.803c.257-.198.605-.297 1.045-.297zM7.199 5.609H5.78v1.87H3.877v1.342H5.78v1.87h1.419v-1.87h1.914V7.479H7.199v-1.87zm9.405-.132c.367 0 .66.086.88.258.22.173.33.41.33.71 0 .293-.11.524-.33.693-.22.169-.513.253-.88.253s-.656-.084-.869-.253c-.213-.169-.319-.4-.319-.693 0-.3.108-.537.325-.71.216-.172.504-.258.863-.258z"/> </symbol> <symbol id="rating-adult" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 16"> <path d="M1.474 0h20.052C22.34 0 23 .663 23 1.481V14.52c0 .818-.66 1.481-1.474 1.481H1.474A1.478 1.478 0 0 1 0 14.519V1.48C0 .663.66 0 1.474 0zm7.26 8.821V7.479H6.82v-1.87H5.4v1.87H3.499v1.342H5.4v1.87H6.82v-1.87h1.914zM12.133 4.3H8.81v1.43h1.54V12h1.781V4.3zm7.953 6.083V8.931H18.83V7.49h-1.683v1.441h-2.067L18.447 4.3h-1.87l-3.63 4.884v1.199h4.146V12h1.738v-1.617h1.255z"/> </symbol> <symbol id="rating-all" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 16"> <path d="M1.474 0h20.052C22.34 0 23 .663 23 1.481V14.52c0 .818-.66 1.481-1.474 1.481H1.474A1.478 1.478 0 0 1 0 14.519V1.48C0 .663.66 0 1.474 0zm9.355 5.752V12h1.782V5.752h2.464V4.3h-6.71v1.452h2.464z"/> </symbol> <symbol id="right_arrow" viewBox="0 0 129 129"> <path d="m40.4,121.3c-0.8,0.8-1.8,1.2-2.9,1.2s-2.1-0.4-2.9-1.2c-1.6-1.6-1.6-4.2 0-5.8l51-51-51-51c-1.6-1.6-1.6-4.2 0-5.8 1.6-1.6 4.2-1.6 5.8,0l53.9,53.9c1.6,1.6 1.6,4.2 0,5.8l-53.9,53.9z"/> </symbol> <symbol id="right_arrow_separator" viewBox="0 0 36 36"> <polyline points="14.17,9.89 21.85,18.04 14.15,26.11 "/> </symbol> <symbol id="share" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 19 16" xml:space="preserve"> <path d="M6.782 12.76H5.281c0-4.99 3.91-8.906 9.73-9.743l.462-.071-2.743-1.662L13.507 0 18.5 3.024l-3.052 4.949-1.279-.787L15.887 4.4l-.655.101c-5.136.739-8.45 3.981-8.45 8.259zM17.5 16H.5V3.432h5.524v1.501H2.001v9.566h13.998V9.816H17.5V16z"></path> </symbol> <symbol id="subtitles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23 16" xml:space="preserve"> <path d="M22,0H1C0.5,0,0,0.5,0,1v14c0,0.6,0.5,1,1,1h21c0.5,0,1-0.4,1-1V1C23,0.5,22.5,0,22,0z M16.2,11.1 c0,0.3-0.2,0.5-0.5,0.5H7c-0.3,0-0.5-0.2-0.5-0.5v-0.8C6.5,10,6.7,9.8,7,9.8h8.7c0.3,0,0.5,0.2,0.5,0.5V11.1z M18.7,7.5 c0,0.3-0.2,0.5-0.5,0.5H4.8C4.5,8,4.3,7.8,4.3,7.5V6.7c0-0.3,0.2-0.5,0.5-0.5h13.4c0.3,0,0.5,0.2,0.5,0.5V7.5z"/> </symbol> <symbol id="facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" xml:space="preserve"> <path fill="#ffffff" d="M9.2,5.6v3.2H6.4v3.9h2.8v10.7h4V12.8h4l0.1-3.9h-4.1V6.1c0-1.1,0.2-1.7,1.6-1.7h2.5l0.1-3.6 c0,0-1.2-0.1-2.7-0.1C10.8,0.7,9.2,3.1,9.2,5.6z"/> </symbol> <symbol id="instagram" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24"> <path fill="#ffffff" d="M16.2,2.1H7.8C4.6,2.1,2,4.7,2,7.8v8.4c0,3.2,2.5,5.7,5.8,5.7h8.4c3.2,0,5.8-2.5,5.8-5.7V7.8 C21.9,4.7,19.4,2.1,16.2,2.1z M16.1,19.9H8c-2,0-3.7-1.7-3.7-3.7V8.1c0-2,1.7-3.7,3.7-3.7h8c2,0,3.8,1.7,3.8,3.7v8.2 C19.8,18.3,18.1,19.9,16.1,19.9z M12,7.1c-2.8,0-5,2.2-5,5c0,2.7,2.3,5,5,5c2.8,0,5-2.2,5-5C17,9.3,14.8,7.1,12,7.1z M12,15.2 c-1.7,0-3-1.4-3.1-3c0,0,0,0,0,0c0-1.6,1.4-3.1,3.1-3.1s3.1,1.3,3.1,3.1C15.1,13.8,13.6,15.2,12,15.2z M17.3,7.9 c-0.6,0-1.2-0.5-1.2-1.2c0-0.6,0.5-1.2,1.2-1.2c0.6,0,1.2,0.5,1.2,1.2S17.9,7.9,17.3,7.9L17.3,7.9z"/> </symbol> <symbol id="twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24"> <path fill="#ffffff" d="M21.1,7.5v0.6c0,6-4.7,12.8-13.2,12.8c-2.6,0-5-0.8-7.1-2.1c0.4,0,0.7,0.1,1.1,0.1C4,19,6,18.3,7.5,17 c-2,0-3.7-1.4-4.3-3.1C3.5,14,3.8,14,4.1,14c0.4,0,0.8-0.1,1.2-0.2c-2.1-0.4-3.7-2.3-3.7-4.4V9.3c0.6,0.3,1.3,0.6,2.1,0.6 C2.5,9.1,1.6,7.7,1.6,6.1c0-0.8,0.2-1.6,0.6-2.3c2.3,2.7,5.7,4.5,9.5,4.7c-0.1-0.3-0.1-0.7-0.1-1c0-2.4,2.1-4.5,4.6-4.5 c1.3,0,2.5,0.6,3.4,1.5c1.1-0.2,2-0.6,2.9-1.1c-0.3,1.1-1.1,2-2,2.4c0.9-0.1,1.8-0.4,2.7-0.7C22.7,6,22,6.8,21.1,7.5L21.1,7.5z"/> </symbol> <symbol id="whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"> <path fill="#ffffff" fill-rule="evenodd" d="M12 0C5.367 0 0 5.364 0 12c0 2.503.763 4.817 2.119 6.806a.6.6 0 0 1 .075.516L.975 23.4l3.994-1.378a.6.6 0 0 1 .515.066A11.928 11.928 0 0 0 12 24c6.636 0 12-5.364 12-12S18.636 0 12 0zM7.088 5.231l2.184 3.61-.91.9a.6.6 0 0 0-.093.721c1.387 2.404 3.032 4.273 5.334 5.288a.6.6 0 0 0 .666-.122l.965-.965 3.525 2.203c-.39.878-.899 1.401-1.48 1.706-.675.353-1.499.42-2.438.225-1.88-.39-4.15-1.867-6-3.76-1.85-1.892-3.282-4.193-3.647-6.065-.183-.936-.102-1.742.244-2.381.297-.55.803-1.022 1.65-1.36z"/> </symbol> <symbol id="linkedin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 28 28"> <path d="M9,25H4V10h5V25z M6.501,8C5.118,8,4,6.879,4,5.499S5.12,3,6.501,3C7.879,3,9,4.121,9,5.499C9,6.879,7.879,8,6.501,8z M27,25h-4.807v-7.3c0-1.741-0.033-3.98-2.499-3.98c-2.503,0-2.888,1.896-2.888,3.854V25H12V9.989h4.614v2.051h0.065 c0.642-1.18,2.211-2.424,4.551-2.424c4.87,0,5.77,3.109,5.77,7.151C27,16.767,27,25,27,25z"/> </symbol> <symbol id="link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"> <path fill="#ffffff" d="M9.914 22.378l4.776-4.776c2.213-2.213 2.154-5.873-.132-8.162a6.093 6.093 0 0 0-1.34-1.01l-1.187 2.142c.287.16.556.362.795.6 1.33 1.333 1.39 3.44.133 4.698l-4.776 4.777c-1.258 1.257-3.366 1.198-4.698-.132-1.33-1.332-1.39-3.44-.132-4.698l3.303-3.302-1.731-1.732-3.303 3.303c-2.213 2.213-2.154 5.874.132 8.16A5.944 5.944 0 0 0 5.956 24a5.566 5.566 0 0 0 3.958-1.622zm.864-6.806a6.039 6.039 0 0 1-1.34-1.012 5.932 5.932 0 0 1-1.755-4.081 5.553 5.553 0 0 1 1.625-4.08l4.775-4.774C15.163.545 16.652-.025 18.16 0a5.914 5.914 0 0 1 4.083 1.756 5.917 5.917 0 0 1 1.756 4.082 5.548 5.548 0 0 1-1.624 4.078l-3.303 3.303-1.731-1.732 3.302-3.302a3.128 3.128 0 0 0 .908-2.297 3.495 3.495 0 0 0-1.04-2.401 3.495 3.495 0 0 0-2.4-1.04c-.864.016-1.694.307-2.297.909l-4.775 4.775a3.117 3.117 0 0 0-.906 2.296 3.475 3.475 0 0 0 1.039 2.4c.238.238.506.442.797.604l-1.191 2.14z"/> </symbol> </svg> <script type="text/javascript" src="/dl/components/js/vendor/jquery.min.js"></script> <script type="text/javascript" src="/dl/components/js/foundation.min.js"></script> <script type="text/javascript">$(document).foundation();</script> <script type="text/javascript" src="/dl/components/js/jquery.lazyload.js"></script> <script type="text/javascript" src="/dl/components/js/vendor/modernizr.js"></script> <script type="text/javascript" src="/dl/components/js/slick.min.js"></script> <script defer src="//cdns.gigya.com/js/socialize.js?apiKey=3_I55u9iiGSTrsMk0Tr9SlgcL37clRoL_wyiCxSRPWD_6tBccbLbPGAyOmekkrpoEn&amp;lang=it"></script> <script defer src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script defer src="/assets/js/raiAdv.js"></script> <script src="/assets/js/raiOnairJsonLoader.js"></script> <script src="/assets/js/raisso_v3.js"></script> <script src="/assets/js/raiPredict_v2.js"></script> <script src="/dl/components/js/cookie.pack.js"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDCM37" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script> window.rai_adv = {"adv_label":null,"dfp":{"escaped_name":"ScuolaCasaMaturita","label":"progr/spett","escaped_genres":[{"id":"Category-DbYdGFbQ-TKLjjaUh-gJNf-fSnC-zwWG-BKMzGVCAnlUW","name":"newsapprofondimento"}],"escaped_typology":[{"id":"Category-fabc5bb5-0928-4878-979d-5f75dcbdb2d1","name":"ProgrammiTv"}]},"nobanner":false}; </script> <script src="/assets/js/webcomponents/polyfills/core-js.8e88fc5b880b02431d6fad7b3a34116d.js" nomodule=""></script> <script src="/assets/js/webcomponents/polyfills/regenerator-runtime.323cb013cc2a9c88ff67ee256cbf5942.js" nomodule=""></script> <script>!function () { function e(e, a) { return new Promise((function (i, r) { document.head.appendChild(Object.assign(document.createElement("script"), { src: e, onload: i, onerror: r }, a ? { type: "module" } : void 0)) })) } var a = []; function i() { "noModule" in HTMLScriptElement.prototype ? [  "/assets/js/webcomponents/rai-sso-widget.js", "/assets/js/webcomponents/rai-header.js",  "/common/assets/js/webcomponents/rai-tracker.js",   "/assets/js/webcomponents/rai-episodes.js" ,  "/assets/js/webcomponents/rai-player.js" ,  "/assets/js/webcomponents/rai-highlight-container.js" ,  "/assets/js/webcomponents/rai-dynamic-strip.js" ,  "/assets/js/webcomponents/rai-slider.js" ,  "/assets/js/webcomponents/programma-page.js" ,  "/assets/js/webcomponents/rai-favourites.js" ,  "/assets/js/webcomponents/rai-sharing.js"    ].forEach((function (a) { e(a) })) : [  "/assets/js/webcomponents/legacy/rai-sso-widget.js", "/assets/js/webcomponents/legacy/rai-header.js",  "/common/assets/js/webcomponents/legacy/rai-tracker.js",   "/assets/js/webcomponents/legacy/rai-episodes.js" ,  "/assets/js/webcomponents/legacy/rai-player.js" ,  "/assets/js/webcomponents/legacy/rai-highlight-container.js" ,  "/assets/js/webcomponents/legacy/rai-dynamic-strip.js" ,  "/assets/js/webcomponents/legacy/rai-slider.js" ,  "/assets/js/webcomponents/legacy/programma-page.js" ,  "/assets/js/webcomponents/legacy/rai-favourites.js" ,  "/assets/js/webcomponents/legacy/rai-sharing.js"   ].forEach((function (a) { e(a) })) } Element.prototype.closest || a.push(e("/assets/js/webcomponents/polyfills/element-closest.0db572b3e57c9ffe0dd1eaded4766892.js", !1)), "fetch" in window || a.push(e("/assets/js/webcomponents/polyfills/fetch.e0fa1d30ce1c9b23c0898a2e34c3fe3b.js", !1)), "IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype || a.push(e("/assets/js/webcomponents/polyfills/intersection-observer.e74248e871a636a1e4053930daa62784.js", !1)), "attachShadow" in Element.prototype && "getRootNode" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/webcomponents.cc3976af76b5e726e2a7e86686c930f1.js", !1)), !("noModule" in HTMLScriptElement.prototype) && "getRootNode" in Element.prototype && a.push(e("/assets/js/webcomponents/polyfills/custom-elements-es5-adapter.84b300ee818dce8b351c7cc7c100bcf7.js", !1)), a.length ? Promise.all(a).then(i) : i() }();</script> <rai-tracker disableOnLoadTrack="" disableTrackingSystems='' mode="" pageInfo=' {&quot;id&quot;:&quot;Page-2929fb96-85bd-44ed-a0d7-76017837dabd&quot;,&quot;domain&quot;:&quot;raiplay&quot;,&quot;platform&quot;:&quot;[platform]&quot;,&quot;media_type&quot;:&quot;&quot;,&quot;page_type&quot;:&quot;info programma&quot;,&quot;editor&quot;:&quot;raiplay&quot;,&quot;year&quot;:&quot;2020&quot;,&quot;edit_year&quot;:&quot;&quot;,&quot;section&quot;:&quot;info programma&quot;,&quot;sub_section&quot;:&quot;&quot;,&quot;content&quot;:&quot;scheda programma&quot;,&quot;title&quot;:&quot;&quot;,&quot;channel&quot;:&quot;rai scuola&quot;,&quot;date&quot;:&quot;2020-04-24&quot;,&quot;typology&quot;:&quot;programmi tv&quot;,&quot;genres&quot;:null,&quot;sub_genres&quot;:null,&quot;program_title&quot;:&quot;scuola@casa maturità&quot;,&quot;program_typology&quot;:&quot;&quot;,&quot;program_genres&quot;:[&quot;news &amp; approfondimento&quot;],&quot;program_sub_genres&quot;:null,&quot;edition&quot;:&quot;&quot;,&quot;season&quot;:&quot;&quot;,&quot;episode_number&quot;:&quot;&quot;,&quot;episode_title&quot;:&quot;&quot;,&quot;form&quot;:&quot;&quot;,&quot;dfp&quot;:{},&quot;sas_params&quot;:&quot;domain&#x3D;raiplay|id_contenuto&#x3D;Page-2929fb96-85bd-44ed-a0d7-76017837dabd|id_utente&#x3D;[id_utente]|platform&#x3D;[platform]|program_title&#x3D;scuola@casa maturità|section&#x3D;info programma|year&#x3D;2020|channel&#x3D;rai scuola|editor&#x3D;raiplay&quot;} '></rai-tracker> </body> </html>